<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Messi aceptó el desafio del rollo de papel y la rompió</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rn24.com.ar/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.rn24.com.ar/wp-content/uploads/2020/01/rn.jpg">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Messi se sumó al reto del rollo del papel y su dominio del mismo fue increíble, parecía que se trataba de otro balón más, ¡todo un crack!"/>
<meta name="robots" content="follow,index,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/>
<link rel="canonical" href="https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Messi aceptó el desafio del rollo de papel y la rompió">
<meta property="og:description" content="Messi se sumó al reto del rollo del papel y su dominio del mismo fue increíble, parecía que se trataba de otro balón más, ¡todo un crack!">
<meta property="og:url" content="https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/">
<meta property="og:site_name" content="RN24 -  Noticias &amp; Actualidad">
<meta property="article:tag" content="Argentina">
<meta property="article:tag" content="Fútbol">
<meta property="article:tag" content="Messi">
<meta property="article:section" content="Celebs &amp; Farandula">
<meta property="article:published_time" content="2020-03-20T09:28:14-03:00">
<meta property="article:modified_time" content="2020-03-20T09:30:27-03:00">
<meta property="og:updated_time" content="2020-03-20T09:30:27-03:00">
<meta property="og:image" content="https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi.jpg">
<meta property="og:image:secure_url" content="https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="700">
<meta property="og:image:alt" content="Messi">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Messi aceptó el desafio del rollo de papel y la rompió">
<meta name="twitter:description" content="Messi se sumó al reto del rollo del papel y su dominio del mismo fue increíble, parecía que se trataba de otro balón más, ¡todo un crack!">
<meta name="twitter:image" content="https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"Messi acept\u00f3 el desafio del rollo de papel y la rompi\u00f3","description":"Messi se sum\u00f3 al reto del rollo del papel y su dominio del mismo fue incre\u00edble, parec\u00eda que se trataba de otro bal\u00f3n m\u00e1s, \u00a1todo un crack!","datePublished":"2020-03-20T09:28:14-03:00","dateModified":"2020-03-20T09:30:27-03:00","publisher":{"@type":"Organization","name":"RN24 -  Noticias & Actualidad","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.rn24.com.ar\/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina\/"},"author":{"@type":"Person","name":"Redacci\u00f3n RN24"},"image":{"@type":"ImageObject","url":"https:\/\/www.rn24.com.ar\/wp-content\/uploads\/2020\/03\/Messi.jpg","width":1200,"height":700}}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RN24 -  Noticias &amp; Actualidad &raquo; Feed" href="https://www.rn24.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="RN24 -  Noticias &amp; Actualidad &raquo; RSS de los comentarios" href="https://www.rn24.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RN24 -  Noticias &amp; Actualidad &raquo; ¡Alucinante!: Messi la rompió en pleno directo. ¡Mirá a quien nomina! RSS de los comentarios" href="https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rn24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rn24.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rn24.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Volkhov%3A400%2C600%2C700%2C800%7CWork+Sans%3A400%2C600%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600%2C800&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rn24.com.ar/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rn24.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rn24.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.rn24.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/week/demo_style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.rn24.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rn24.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rn24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.rn24.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rn24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rn24.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.rn24.com.ar/?p=394' />
<link rel="alternate" type="application/json+oembed" href="https://www.rn24.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rn24.com.ar%2Falucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rn24.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rn24.com.ar%2Falucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3b0add6250","wpRestUrl":"https:\/\/www.rn24.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rn24.com.ar\/wp-admin\/","wpRestNonce":"3b0add6250","wpRestUrl":"https:\/\/www.rn24.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.rn24.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6019c592-07d6-400f-8a2e-15c3177f3c54';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.rn24.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = '¿Te quedas con nosotros? Prometemos entretenerte!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = '¿Te quedas con nosotros? Prometemos entretenerte!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = '¿Te quedas con nosotros? Prometemos entretenerte!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = '¿Te quedas con nosotros? Prometemos entretenerte!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '¿Te quedas con nosotros? Prometemos entretenerte!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Vale :)';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO :(';
oneSignal_options['promptOptions']['siteName'] = 'https://www.rn24.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Vale :)';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte! :)';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156907476-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156907476-1');
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rn24.com.ar/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rn24.com.ar/category/celebrities-y-farandula/",
                    "name": "Celebs &amp; Farandula"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/",
                    "name": "¡Alucinante!: Messi la rompió en pleno directo. ¡Mirá a quien nomina!"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e05560;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e05560;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e05560;
                }
                .tdm-btn-style1 {
					background-color: #e05560;
				}
				.tdm-btn-style2:before {
				    border-color: #e05560;
				}
				.tdm-btn-style2 {
				    color: #e05560;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e05560;
                    -moz-box-shadow: 0 2px 16px #e05560;
                    box-shadow: 0 2px 16px #e05560;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e05560;
                    -moz-box-shadow: 0 4px 26px #e05560;
                    box-shadow: 0 4px 26px #e05560;
				}
				
			
				
				.tdm-title-sm {
				    font-family:Volkhov;
	
				}
				
				.tdm-title-md {
				    font-family:"Work Sans";
	font-size:72px;
	line-height:82px;
	font-weight:bold;
	
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-394 single-format-standard td-standard-pack tdm-menu-active-style3 alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina global-block-template-1 td-week single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-150"><a href="https://www.rn24.com.ar/category/actualidad/">Actualidad</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://www.rn24.com.ar/category/sucesos/">Sucesos</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153"><a href="https://www.rn24.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a href="https://www.rn24.com.ar/category/celebrities-y-farandula/">Show</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rn24.com.ar/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rn24.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, marzo 20, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.rn24.com.ar/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.rn24.com.ar/">
			<img class="td-retina-data"  data-retina="https://www.rn24.com.ar/wp-content/uploads/2020/01/rn-24.png" src="https://www.rn24.com.ar/wp-content/uploads/2020/01/rn-24.png" alt="" width="201"/>
			<span class="td-visual-hidden">RN24 &#8211;  Noticias &amp; Actualidad</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.rn24.com.ar/">
            <img class="td-retina-data" data-retina="https://www.rn24.com.ar/wp-content/uploads/2020/01/rn-24.png" src="https://www.rn24.com.ar/wp-content/uploads/2020/01/rn-24.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-150"><a href="https://www.rn24.com.ar/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149"><a href="https://www.rn24.com.ar/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153"><a href="https://www.rn24.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-152"><a href="https://www.rn24.com.ar/category/celebrities-y-farandula/">Show</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rn24.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-394" class="td-post-template-4 post-394 post type-post status-publish format-standard has-post-thumbnail category-celebrities-y-farandula category-deportes tag-argentina tag-futbol tag-messi td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rn24.com.ar/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Celebs &amp;amp; Farandula" class="entry-crumb" href="https://www.rn24.com.ar/category/celebrities-y-farandula/">Celebs &amp; Farandula</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¡Alucinante!: Messi la rompió en pleno directo. ¡Mirá a quien nomina!</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi.jpg" data-caption=""><img width="1068" height="623" class="entry-thumb td-modal-image" src="https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi-1068x623.jpg" srcset="https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi-1068x623.jpg 1068w, https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi-300x175.jpg 300w, https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi-1024x597.jpg 1024w, https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi-768x448.jpg 768w, https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi-696x406.jpg 696w, https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi-720x420.jpg 720w, https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Messi" title="Messi"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.rn24.com.ar/category/celebrities-y-farandula/">Celebs &amp; Farandula</a></li><li class="entry-category"><a  href="https://www.rn24.com.ar/category/deportes/">Deportes</a></li></ul>                <h1 class="entry-title">¡Alucinante!: Messi la rompió en pleno directo. ¡Mirá a quien nomina!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.rn24.com.ar/author/redactor24/">Redacción RN24</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T09:28:14+00:00" >marzo 20, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-394">8</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rn24.com.ar%2Falucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Alucinante%21%3A+Messi+la+rompi%C3%B3+en+pleno+directo.+%C2%A1Mir%C3%A1+a+quien+nomina%21&url=https%3A%2F%2Fwww.rn24.com.ar%2Falucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina%2F&via=RN24+-++Noticias+%26amp%3B+Actualidad">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/&amp;media=https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi.jpg&description=%C2%A1Alucinante%21%3A+Messi+la+rompi%C3%B3+en+pleno+directo.+%C2%A1Mir%C3%A1+a+quien+nomina%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C2%A1Alucinante%21%3A+Messi+la+rompi%C3%B3+en+pleno+directo.+%C2%A1Mir%C3%A1+a+quien+nomina%21 %0A%0A https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>En estos días de cuarentena por el Coronavirus parece que los famosos y las estrellas de fútbol se han inventado muchos retos para pasarla bien. Ahora, ha sido el turno de <strong>Messi y el dominio del rollo de papel</strong>, ¿cómo le habrá ido a la pulga?</p>
<p>Sí, de seguro puedes imaginártelo, <strong>el control que mostró Messi fue realmente increíble</strong>. A tal punto, que parecía que se trataba de un balón más dentro de un campo de fútbol. En realidad parecía que no había ningún tipo de esfuerzo, ¡de otro mundo!</p>
<h2>Messi y el rollo de papel son tendencia en las redes sociales</h2>
<p><iframe title="Medio mundo lo estaba esperando y Messi no se conforma con sólo 10 toques | Diario AS" width="696" height="392" src="https://www.youtube.com/embed/jnHaYNkTgyA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Este es un <strong>reto que está sumando a estrellas del fútbol</strong> de todo el mundo, por ejemplo, Marcelo ya realizó su video a través de TikTok y también pudo sorprender tanto a propios como extraños.</p>
<p>Ahora, en lo que a los jueguitos de Messi respecta, lo cierto es que la pulga no ha tenido ningún tipo de complicación. El enano se mostró cómodo todo el tiempo en el video y esto hizo que <strong>su dominio se apoderará de todo Internet</strong> y ahora mismo está dando la vuelta al mundo.</p>
<p><strong>Messi recibió el reto de parte de Xavi Hernandez</strong>, sí, el súper mediocampista que dio tantas alegrías al Barcelona en su momento. Pero eso no es todo, El crack argentino no se quedo de brazos cruzados e invitó a Suárez, Jordi Alba, Arturo Vidal y al Kun Agüero a que se sumaran a esta nuevo desafío para que demuestren sus habilidades.</p>
<p>¿Qué piensas al respecto? ¿Crees que Messi es el mejor con el dominio del rollo de papel o piensas que hay alguien mejor capacitado? <strong>Déjanos tu comentario</strong> para saber a quién prefieres, queremos saber si la pulga es el mejor de todos, que de seguro sí lo es.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.rn24.com.ar/tag/argentina/">Argentina</a></li><li><a href="https://www.rn24.com.ar/tag/futbol/">Fútbol</a></li><li><a href="https://www.rn24.com.ar/tag/messi/">Messi</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rn24.com.ar%2Falucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Alucinante%21%3A+Messi+la+rompi%C3%B3+en+pleno+directo.+%C2%A1Mir%C3%A1+a+quien+nomina%21&url=https%3A%2F%2Fwww.rn24.com.ar%2Falucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina%2F&via=RN24+-++Noticias+%26amp%3B+Actualidad">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/&amp;media=https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi.jpg&description=%C2%A1Alucinante%21%3A+Messi+la+rompi%C3%B3+en+pleno+directo.+%C2%A1Mir%C3%A1+a+quien+nomina%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C2%A1Alucinante%21%3A+Messi+la+rompi%C3%B3+en+pleno+directo.+%C2%A1Mir%C3%A1+a+quien+nomina%21 %0A%0A https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.rn24.com.ar/tinelli-no-importo-cuarentena-coronavirus/">¡Escandaloso!. Tinelli la puso: no le importó la cuarentena contra el Coronavirus</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.rn24.com.ar/author/redactor24/"><img alt='' src='https://secure.gravatar.com/avatar/d2349b88f52e2ce8830ef191fdb1b8ef?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2349b88f52e2ce8830ef191fdb1b8ef?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.rn24.com.ar/author/redactor24/">Redacción RN24</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción RN24"></span><meta itemprop="datePublished" content="2020-03-20T09:28:14-03:00"><meta itemprop="dateModified" content="2020-03-20T09:30:27-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rn24.com.ar/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rn24.com.ar/wp-content/uploads/2020/01/rn-24.png"></span><meta itemprop="name" content="RN24 -  Noticias &amp; Actualidad"></span><meta itemprop="headline " content="¡Alucinante!: Messi la rompió en pleno directo. ¡Mirá a quien nomina!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rn24.com.ar/wp-content/uploads/2020/03/Messi.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="700"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2_07e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_07e" ><script>var block_tdi_2_07e = new tdBlock();
block_tdi_2_07e.id = "tdi_2_07e";
block_tdi_2_07e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_07e","td_column_number":3,"live_filter_cur_post_id":394,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_07e","tdc_css_class_style":"tdi_2_07e_rand_style"}';
block_tdi_2_07e.td_column_number = "3";
block_tdi_2_07e.block_type = "td_block_related_posts";
block_tdi_2_07e.post_count = "3";
block_tdi_2_07e.found_posts = "15";
block_tdi_2_07e.header_color = "";
block_tdi_2_07e.ajax_pagination_infinite_stop = "";
block_tdi_2_07e.max_num_pages = "5";
tdBlocksArray.push(block_tdi_2_07e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_f00" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_07e" href="#">RELATED ARTICLES</a><a id="tdi_4_04b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_07e" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2_07e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rn24.com.ar/tinelli-no-importo-cuarentena-coronavirus/" rel="bookmark" class="td-image-wrap" title="¡Escandaloso!. Tinelli la puso: no le importó la cuarentena contra el Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tinelli" title="¡Escandaloso!. Tinelli la puso: no le importó la cuarentena contra el Coronavirus" data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/03/Tinelli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/tinelli-no-importo-cuarentena-coronavirus/" rel="bookmark" title="¡Escandaloso!. Tinelli la puso: no le importó la cuarentena contra el Coronavirus">¡Escandaloso!. Tinelli la puso: no le importó la cuarentena contra el Coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rn24.com.ar/durisima-bronca-cinthia-el-beso-prohibido-y-la-indignacion-con-un-fan-en-shock/" rel="bookmark" class="td-image-wrap" title="¡Durísima bronca! Cinthia, el beso prohibido y el video de la indignación con un fan. &#8220;En shock&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cinthia" title="¡Durísima bronca! Cinthia, el beso prohibido y el video de la indignación con un fan. &#8220;En shock&#8221;" data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/03/cinthia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/durisima-bronca-cinthia-el-beso-prohibido-y-la-indignacion-con-un-fan-en-shock/" rel="bookmark" title="¡Durísima bronca! Cinthia, el beso prohibido y el video de la indignación con un fan. &#8220;En shock&#8221;">¡Durísima bronca! Cinthia, el beso prohibido y el video de la indignación con un fan. &#8220;En shock&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rn24.com.ar/sin-palabras-pampita-y-el-emocionante-pedido-que-le-hizo-a-su-hija-blanca-video/" rel="bookmark" class="td-image-wrap" title="¡Sin palabras!. Pampita y el emocionante pedido que le hizo a su hija Blanca. (Vídeo)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pampita 23" title="¡Sin palabras!. Pampita y el emocionante pedido que le hizo a su hija Blanca. (Vídeo)" data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/03/pampita-23-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/sin-palabras-pampita-y-el-emocionante-pedido-que-le-hizo-a-su-hija-blanca-video/" rel="bookmark" title="¡Sin palabras!. Pampita y el emocionante pedido que le hizo a su hija Blanca. (Vídeo)">¡Sin palabras!. Pampita y el emocionante pedido que le hizo a su hija Blanca. (Vídeo)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_07e" data-td_block_id="tdi_2_07e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_07e" data-td_block_id="tdi_2_07e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alucinante-messi-la-rompio-en-pleno-directo-mira-a-quien-nomina/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.rn24.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment-b24aee3954af4c7779828967745e28c" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <input type="hidden" name="comment-replaced" value="true" /><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display:none;"><input type="text" name="nxts" value="1584707432" /><input type="text" name="nxts_signed" value="2664b20e94083e2912c4a87c88a49f5d77479ab3" /><input type="text" name="ca7d6a4df363ac897ee324" value="" /><input type="text" name="f6e7d9e31d4340f8ce916" value="1f097d74d3" /></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_5_867 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_867" ><script>var block_tdi_5_867 = new tdBlock();
block_tdi_5_867.id = "tdi_5_867";
block_tdi_5_867.atts = '{"custom_title":"","custom_url":" ","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_867","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_867","tdc_css_class_style":"tdi_5_867_rand_style"}';
block_tdi_5_867.td_column_number = "1";
block_tdi_5_867.block_type = "td_block_7";
block_tdi_5_867.post_count = "7";
block_tdi_5_867.found_posts = "42";
block_tdi_5_867.header_color = "#";
block_tdi_5_867.ajax_pagination_infinite_stop = "";
block_tdi_5_867.max_num_pages = "6";
tdBlocksArray.push(block_tdi_5_867);
</script><div class="td-block-title-wrap"></div><div id=tdi_5_867 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/ultima-hora-coronavirus-los-espectaculos-suspendidos-en-mendoza/" rel="bookmark" class="td-image-wrap" title="Última Hora Coronavirus: Los espectáculos suspendidos en Mendoza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="SUSPENDIDO" title="Última Hora Coronavirus: Los espectáculos suspendidos en Mendoza" data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/03/SUSPENDIDO-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/ultima-hora-coronavirus-los-espectaculos-suspendidos-en-mendoza/" rel="bookmark" title="Última Hora Coronavirus: Los espectáculos suspendidos en Mendoza">Última Hora Coronavirus: Los espectáculos suspendidos en Mendoza</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/sin-palabras-cuatro-parejas-raras-con-una-gran-diferencia-de-edad/" rel="bookmark" class="td-image-wrap" title="¡Sin palabras! Cuatro parejas raras con una gran diferencia de edad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="el amor no tiene edad" title="¡Sin palabras! Cuatro parejas raras con una gran diferencia de edad" data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/01/el-amor-no-tiene-edad-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/sin-palabras-cuatro-parejas-raras-con-una-gran-diferencia-de-edad/" rel="bookmark" title="¡Sin palabras! Cuatro parejas raras con una gran diferencia de edad">¡Sin palabras! Cuatro parejas raras con una gran diferencia de edad</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/tremendo-la-china-y-benjamin-vicuna-revelan-nueva-informacion-del-embarazo/" rel="bookmark" class="td-image-wrap" title="¡Tremendo! La China y Benjamín Vicuña: Revelan nueva información del embarazo."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="del-embarazo" title="¡Tremendo! La China y Benjamín Vicuña: Revelan nueva información del embarazo." data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/03/Screenshot_1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/tremendo-la-china-y-benjamin-vicuna-revelan-nueva-informacion-del-embarazo/" rel="bookmark" title="¡Tremendo! La China y Benjamín Vicuña: Revelan nueva información del embarazo.">¡Tremendo! La China y Benjamín Vicuña: Revelan nueva información del embarazo.</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/demasiados-infectados-por-el-coronavirus-en-china-wuhan/" rel="bookmark" class="td-image-wrap" title="Demasiados infectados por el coronavirus en China, Wuhan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="infectados china" title="Demasiados infectados por el coronavirus en China, Wuhan" data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/01/infectados-china-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/demasiados-infectados-por-el-coronavirus-en-china-wuhan/" rel="bookmark" title="Demasiados infectados por el coronavirus en China, Wuhan">Demasiados infectados por el coronavirus en China, Wuhan</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/del-auto-al-hotel-ricky-martin-y-juan-castro-el-romance-y-nueva-informacion/" rel="bookmark" class="td-image-wrap" title="&#8220;Del auto al hotel”. Ricky Martin y Juan Castro: el romance y nueva información."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="rickymartin" title="&#8220;Del auto al hotel”. Ricky Martin y Juan Castro: el romance y nueva información." data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/02/rickymartin-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/del-auto-al-hotel-ricky-martin-y-juan-castro-el-romance-y-nueva-informacion/" rel="bookmark" title="&#8220;Del auto al hotel”. Ricky Martin y Juan Castro: el romance y nueva información.">&#8220;Del auto al hotel”. Ricky Martin y Juan Castro: el romance...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/los-inventos-de-historia-hechos-por-mujeres/" rel="bookmark" class="td-image-wrap" title="Los inventos de historia hechos por mujeres"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="inventos por mujeres" title="Los inventos de historia hechos por mujeres" data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/02/INVENT1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/los-inventos-de-historia-hechos-por-mujeres/" rel="bookmark" title="Los inventos de historia hechos por mujeres">Los inventos de historia hechos por mujeres</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/6-trucos-para-hacer-la-maleta-como-un-experto/" rel="bookmark" class="td-image-wrap" title="6 Trucos para hacer la maleta como un experto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="6 Trucos para hacer la maleta como un experto" data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/02/1111-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/6-trucos-para-hacer-la-maleta-como-un-experto/" rel="bookmark" title="6 Trucos para hacer la maleta como un experto">6 Trucos para hacer la maleta como un experto</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.rn24.com.ar/"><img class="td-retina-data" src="https://www.rn24.com.ar/wp-content/uploads/2020/01/rn-24.png" data-retina="https://www.rn24.com.ar/wp-content/uploads/2020/01/rn-24.png" alt="Rn 24 Noticias" title="" width="201" /></a></div><div class="footer-text-wrap">RN24: Portal de noticias, actualidad, sucesos, empresa, marketing, espectáculo, show, curiosidades y mucho más!<div class="footer-email-wrap">Contact us: <a href="mailto:info@rn24.com.ar">info@rn24.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_62b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_62b" ><script>var block_tdi_7_62b = new tdBlock();
block_tdi_7_62b.id = "tdi_7_62b";
block_tdi_7_62b.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_62b","tdc_css_class":"tdi_7_62b","tdc_css_class_style":"tdi_7_62b_rand_style"}';
block_tdi_7_62b.td_column_number = "1";
block_tdi_7_62b.block_type = "td_block_7";
block_tdi_7_62b.post_count = "3";
block_tdi_7_62b.found_posts = "42";
block_tdi_7_62b.header_color = "";
block_tdi_7_62b.ajax_pagination_infinite_stop = "";
block_tdi_7_62b.max_num_pages = "14";
tdBlocksArray.push(block_tdi_7_62b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_7_62b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/video-bad-bunny-y-el-homenaje-a-kobe-bryant-vuelta-al-mundo/" rel="bookmark" class="td-image-wrap" title="¡Increíble!: Bad Bunny y el homenaje a Kobe Bryant."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="bad bunny y kobe bryant homenaje" title="¡Increíble!: Bad Bunny y el homenaje a Kobe Bryant." data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/01/bad-bunny-y-kobe-bryant-homenaje-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/video-bad-bunny-y-el-homenaje-a-kobe-bryant-vuelta-al-mundo/" rel="bookmark" title="¡Increíble!: Bad Bunny y el homenaje a Kobe Bryant.">¡Increíble!: Bad Bunny y el homenaje a Kobe Bryant.</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/escandalo-la-foto-de-romina-manguel-mas-comentada-en-radio-nacional/" rel="bookmark" class="td-image-wrap" title="&#8220;¡Escándalo!&#8221;: La foto de Romina Manguel más comentada en Radio Nacional."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="romina manguel" title="&#8220;¡Escándalo!&#8221;: La foto de Romina Manguel más comentada en Radio Nacional." data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/02/romina-manguel-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/escandalo-la-foto-de-romina-manguel-mas-comentada-en-radio-nacional/" rel="bookmark" title="&#8220;¡Escándalo!&#8221;: La foto de Romina Manguel más comentada en Radio Nacional.">&#8220;¡Escándalo!&#8221;: La foto de Romina Manguel más comentada en Radio Nacional.</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rn24.com.ar/increible-selena-gomez-y-las-fotos-filtradas-ensena-todo-en-el-rodaje-de-su-nuevo-videoclip/" rel="bookmark" class="td-image-wrap" title="¡Increíble. Selena Gómez y las fotos filtradas ¡enseña todo! en el rodaje de su nuevo videoclip."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="selena gomez fotos" title="¡Increíble. Selena Gómez y las fotos filtradas ¡enseña todo! en el rodaje de su nuevo videoclip." data-type="image_tag" data-img-url="https://www.rn24.com.ar/wp-content/uploads/2020/01/selena-gomez-fotos-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rn24.com.ar/increible-selena-gomez-y-las-fotos-filtradas-ensena-todo-en-el-rodaje-de-su-nuevo-videoclip/" rel="bookmark" title="¡Increíble. Selena Gómez y las fotos filtradas ¡enseña todo! en el rodaje de su nuevo videoclip.">¡Increíble. Selena Gómez y las fotos filtradas ¡enseña todo! en el...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_8_75d widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_75d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.rn24.com.ar/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">18</span></a></li><li><a href="https://www.rn24.com.ar/category/sucesos/"><span class="td-cat-name">Sucesos</span><span class="td-cat-no">14</span></a></li><li><a href="https://www.rn24.com.ar/category/celebrities-y-farandula/"><span class="td-cat-name">Celebs &amp; Farandula</span><span class="td-cat-no">14</span></a></li><li><a href="https://www.rn24.com.ar/category/curiosidades/"><span class="td-cat-name">Curiosidades</span><span class="td-cat-no">6</span></a></li><li><a href="https://www.rn24.com.ar/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">3</span></a></li><li><a href="https://www.rn24.com.ar/category/business/"><span class="td-cat-name">Marketing &amp; Empresa</span><span class="td-cat-no">2</span></a></li><li><a href="https://www.rn24.com.ar/category/salus-y-bienestar/"><span class="td-cat-name">Salud y Bienestar</span><span class="td-cat-no">1</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="#">About</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21"><a href="#">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e74b768198b4
    -->

    <script type='text/javascript' src='https://www.rn24.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.rn24.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.rn24.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.rn24.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.rn24.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.rn24.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-20 09:30:32 -->